
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		  <base href="http://www.bordeaux7.com/bordeaux-actu/49-actu/22741-bordeaux-initiatives-bordeaux" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Direct Matin bordeaux7, quotidien, journal, agglomeration, informations, bordeaux, infos, actualites, actu en direct, résultats, online, games, jeux video, gourmand" />
  <meta name="title" content="Opérations solidaires pour Noël à Bordeaux" />
  <meta name="author" content="Bordeaux7" />
  <meta name="description" content="Direct Matin Bordeaux7 - Le quotidien gratuit d'informations de Bordeaux et de son agglomération" />
  <meta name="generator" content="DirectBordeaux7! " />
  <title>Opérations solidaires pour Noël à Bordeaux</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?v=1017" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/shadow/css/style.css?version=1017" type="text/css" />
  <link rel="stylesheet" href="http://www.bordeaux7.com/modules/mod_acface_slidebox/css/ac_slidebox.css" type="text/css" />
  <script type="text/javascript" src="http://www.bordeaux7.com/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.bordeaux7.com/plugins/system/asvutils/js/asvutils.js"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/jcemediabox.js?v=1017"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/mediaobject.js?v=1017"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/addons/default.js?v=1017"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
  <script type="text/javascript">
	JCEMediaObject.init('/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Fermer','next':'Suivant','previous':'Précédent','cancel':'Annuler','numbers':'{$current} sur {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
            function AddFbScript(){
              var js,fjs=document.getElementsByTagName('script')[0];
              if (!document.getElementById('facebook-jssdk')) {
                js = document.createElement('script');
                js.id = 'facebook-jssdk';
                js.setAttribute('async', 'true');
          
                js.src = '//connect.facebook.net/fr_FR/all.js#xfbml=1';
                fjs.parentNode.insertBefore(js, fjs);
              }
            }
            window.addEvent('load', function() { AddFbScript() });
          
            function AddTwitterScript(){
              var js,fjs=document.getElementsByTagName('script')[0];
              if(!document.getElementById('twitter-wjs')){
                js=document.createElement('script');
                js.id='twitter-wjs';
                js.setAttribute('async', 'true');
                js.src="//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js,fjs);
              }
            }
            window.addEvent('load', function() { AddTwitterScript() });
          
          function AddGoogleScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('google-wjs')){
              js=document.createElement('script');
              js.id='google-wjs';
              js.setAttribute('async', 'true');
              js.src="//apis.google.com/js/plusone.js";
              js.text="{lang: 'fr-FR'}";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddGoogleScript() });
        
  </script>
  <link rel="stylesheet" href="http://www.bordeaux7.com/plugins/system/asvutils/css/slimbox_ex.css" type="text/css" media="screen" />
<script type="text/javascript" src="http://www.bordeaux7.com/plugins/system/asvutils/js/slimbox_ex.js"></script>
<link rel="stylesheet" href="http://www.bordeaux7.com/plugins/system/asvutils/css/tooltips.css" type="text/css" media="screen" />
<script type="text/javascript">window.addEvent('asvRefresh', function(){	Lightbox.init({cssSelector: 'a.asv_box ', defaultIframeWidth: 640, defaultIframeHeight: 380});asvTips = SmoothToolTips(', .tips');});</script><!--/asvutils $Id: asvutils.php 33 2008-03-26 09:10:44Z denis $-->
  <meta property="og:description" content="
Dimanche 25 d&eacute;cembre, &agrave; midi, ceux qui n&rsquo;ont pas de famille, pas de toit, pas d&rsquo;argent sont invit&eacute;s &agrave; la Bodega du c&oelig;ur. 
"/>
<meta property="og:image" content="http://www.bordeaux7.com/plugins/content/linkcmp.png"/>
<meta property="og:title" content="Op&eacute;rations solidaires pour No&euml;l &agrave; Bordeaux"/>
<meta property="og:url" content="http://www.bordeaux7.com/bordeaux-actu/49-actu/22741-bordeaux-initiatives-bordeaux"/>
<meta property="og:site_name" content="Direct Matin Bordeaux7"/>
<meta property="og:locale" content="fr_FR"/>
<meta name="my:fb" content="on"/>
<meta name="my:google" content="on"/>
<meta name="my:tw" content="on"/>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-41308025-2']);
  _gaq.push(['_trackPageview']);
  (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>

		
<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/rt_terrantribune_j15/css/template_css.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/green.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/rokmininews.css" rel="stylesheet" type="text/css" />
<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
<link href="/templates/system/css/general.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/typography.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/rokmoomenu.css" rel="stylesheet" type="text/css" />
<style type="text/css">
	div.wrapper { margin: 0 auto; width: 1015px;padding:0;}
	#left-column { width:0px;padding:0;}
	#right-column { width:340px;padding:0;}
	#center-column { margin-left:0px;margin-right:340px;padding:0;}
</style>	
<script type="text/javascript" src="/templates/rt_terrantribune_j15/js/rokutils.js"></script>
 
<script src="http://assets.sudouest.fr/javascripts/lib/jquery-1.10.1.min.js?v=1409045157" type="text/javascript"></script>
<meta name="google-site-verification" content="jCeZGvicjYpgNZeh1htFbpAGGHsxaVZk-84wP91414o" />
<meta name="verify-v1" content="TmzzpJBEnsKhSlDSccvKs0sf/iHeLzmgNB7We25TAaQ=" />
        

	<meta name="adpurl-pageid" id="adpurl-pageid" content="sudouest" />
	<meta name="adpurl-keywords" id="adpurl-keywords" content="guide-bonnes-tables" />
<link rel="apple-touch-icon" href="/templates/apple-touch-icon.png" />
<meta name="apple-itunes-app" content="app-id=685905702" />
	</head>

	<body id="ff-helvetica" class="f-larger bc-green iehandle"><!-- 8111518a86 --><!-- 8111518a86 -->
<div id="page-bg">
    <!-- Pub DFP-->
    <div id="pub_dfp_interstitiel"></div>
    <div id="pub_dfp_footer_line"></div>
		<!-- Begin Wrapper -->
		<div class="wrapper">
						<div class="shadow-left">
				<div class="shadow-right">
					<div class="main-page">
						<div class="main-page2">
							<div class="main-page3">
								<div class="main-page4">

									<!-- Begin Header -->
									<div id="header">
																					<a href="/" class="nounder"><img src="/templates/rt_terrantribune_j15/images/blank.gif" border="0" alt="" id="logo" /></a>
																														<div class="fontbutton-text">Text Size</div>
										<div id="accessibility">
											<div id="buttons">
												<a href="/index.php?fontstyle=f-larger" title="Increase size" class="large"><span class="button">&nbsp;</span></a>
												<a href="/index.php?fontstyle=f-smaller" title="Decrease size" class="small"><span class="button">&nbsp;</span></a>
											</div>
										</div>
										                                        																<div class="date-block">
															<div class="date-line">
																Vendredi																<span class="date-number">23</span>
																Décembre															</div>

															<div class="clock">
																<object type="application/x-shockwave-flash" data="/templates/rt_terrantribune_j15/flash/clock.swf" width="85" height="85">
																 <param name="movie" value="/templates/rt_terrantribune_j15/flash/clock.swf" />
																 <param name="wmode" value="transparent" />
																 <p>06:42:52</p>
																</object>
															</div>	
														</div>
																																	<div id="searchmod">
														<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Recherche" class="inputbox" type="text" size="20" value="recherche..."  onblur="if(this.value=='') this.value='recherche...';" onfocus="if(this.value=='recherche...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="27" />
</form>		</div>
	
											</div>
																			</div>
									<!-- End Header -->

									<!-- Begin Horizontal Menu -->
									<div id="horiz-menu" class="suckerfish">
																					<ul class="menutop"><li class="red item1"><a href="http://www.bordeaux7.com/"><span>Accueil</span></a></li><li id="current" class="parent green active item27"><a href="/bordeaux-actu" class="topdaddy"><span>Bordeaux Actu</span></a><ul><li class="item116"><a href="/bordeaux-actu/en-images"><span>En images</span></a></li></ul></li><li class="parent purple item2"><a href="/bordeaux-sorties" class="topdaddy"><span>Bordeaux Sorties</span></a><ul><li class="item111"><a href="/bordeaux-sorties/gourmand"><span>Gourmand</span></a></li><li class="item112"><a href="/bordeaux-sorties/jouer-"><span>Jouer !</span></a></li></ul></li><li class="blue item117"><a href="/envie-de-quartier"><span>En'vie de Quartier</span></a></li><li class="parent orange item108"><a href="/bordeaux-online" class="topdaddy"><span>Bordeaux Online</span></a><ul><li class="item109"><a href="/bordeaux-online/games"><span>Games</span></a></li><li class="item110"><a href="/bordeaux-online/blogs"><span>Blogs</span></a></li></ul></li><li class="grey item86"><a href="/archives-pdf"><span>Archives PDF</span></a></li><li class="brown item65"><a href="/plan-de-distrib"><span>Où nous trouver ?</span></a></li></ul>										
									</div>

									
				<div id="top-banner2">

							<div class="moduletable">
					<!-- Pub DFP -->
<table border="0"><tr><td width="1000px" align="center">
        <div id="pub_dfp_banniere_haute" class='pub'> </div>
</td></tr></table>		</div>
	

				</div>
									<!-- End Horizontal Menu -->

									<!-- Begin Showcase Area -->

									
										<div id="showcase">

											<div class="column-2">

												<div class="sameheight">

													<div class="headlines-block">

														<div class="padding">

																	<div class="moduletable">
					<h3>À la Une aujourd'hui</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/bordeaux-actu/49-actu/22740-restauration-bistro-regent" class="latestnews">
			Le patron de Bistro Régent part à la conquête de Paris</a>
	</li>
	<li class="latestnews">
		<a href="/bordeaux-actu/49-actu/22741-bordeaux-initiatives-bordeaux" class="latestnews">
			Opérations solidaires pour Noël à Bordeaux</a>
	</li>
	<li class="latestnews">
		<a href="/bordeaux-actu/49-actu/22743-vacances" class="latestnews">
			Retrouvez « Direct Matin Bordeaux7 » le 9 janvier 2017</a>
	</li>
	<li class="latestnews">
		<a href="/bordeaux-actu/49-actu/22742-retro-2016" class="latestnews">
			Vos sept histoires préférées en 2016</a>
	</li>
	<li class="latestnews">
		<a href="/bordeaux-actu/49-actu/22734-financement-participatif-bordeaux" class="latestnews">
			Six projets girondins à aider en cette fin d'année</a>
	</li>
</ul>		</div>
	

														</div>

													</div>

												</div>

											</div>

											<div class="column-1">

												<div class="sameheight">

												

												</div>

											</div>

										</div>

									
									<!-- End Showcase Area -->

									<!-- Begin Main Content Area -->

									<div id="main-section">

										<div class="padding">

											<div class="main-content block">

												<!-- Begin Left Column -->

												
												<!-- End Left Column -->

												<!-- Begin Right Column -->



												
												<div id="right-column">

													<div class="padding">

														
																<div class="module">
			<div>
				<div>
					<div>
											<!-- Pub DFP -->
<p>
        <div id="pub_dfp_pave_haut" class='pub'> </div>
</p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<h3><strong>Télécharger Bordeaux7</strong></h3>
<p>L'édition PDF est mise en ligne tous les matins à partir de 7 heures. Cliquez sur l'image pour télécharger l'édition du jour.</p>
<p style="text-align: center;"><a href="/html/une.html" target="_blank"><img src="/images/stories/une.jpg" border="0" /></a></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>La qualité de l'air à Bordeaux </h3>
											<p style="text-align: center;"><a href="http://www.airaq.asso.fr" target="_blank" name="lien_airaq"><img src="http://vignettes.airaq.asso.fr/vignette_1.png" border="0" name="vignette_1" alt="Indice de la qualité de l'air à Bordeaux" /></a></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Le fil d'infos Sudouest.fr</h3>
											<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable">
		<tr>
		<td>
			<ul class="newsfeed"  >
							<li>
									<a href="http://www.sudouest.fr/2016/12/22/e-commerce-l-enseigne-bordelaise-cdiscount-face-au-rush-de-noel-3049122-2780.php#xtor=RSS-10521769" target="_blank">
					Rush de Noël chez le Bordelais Cdiscount : 120000 colis partent chaque jour</a>
								</li>
								<li>
									<a href="http://www.sudouest.fr/2016/12/22/deux-morts-dans-un-accident-sur-la-rocade-de-bordeaux-3049136-2780.php#xtor=RSS-10521769" target="_blank">
					Rocade de Bordeaux : deux jeunes hommes tués dans un accident</a>
								</li>
								<li>
									<a href="http://www.sudouest.fr/2016/12/22/bordeaux-que-reste-t-il-de-la-folie-pokemon-go-3049410-2780.php#xtor=RSS-10521769" target="_blank">
					Bordeaux : que reste-t-il de la folie &quot;Pokémon Go&quot; ?</a>
								</li>
								<li>
									<a href="http://www.sudouest.fr/2016/12/22/aeroport-volotea-confirme-le-lancement-d-une-ligne-bordeaux-madrid-3049309-2780.php#xtor=RSS-10521769" target="_blank">
					Aéroport de Mérignac : une ligne Bordeaux - Madrid confirmée par Volotea</a>
								</li>
								<li>
									<a href="http://www.sudouest.fr/2016/12/22/juppe-calmels-politique-a-bordeaux-la-lettre-au-vitriol-de-michel-delaunay-au-pere-noel-3049352-2780.php#xtor=RSS-10521769" target="_blank">
					Juppé, Calmels, politique à Bordeaux : la lettre au vitriol de Michèle Delaunay au Père Noël</a>
								</li>
								<li>
									<a href="http://www.sudouest.fr/2016/12/22/l-hypothese-d-un-homicide-se-confirme-3048574-2780.php#xtor=RSS-10521769" target="_blank">
					Corps dans un bateau à Bordeaux : l’hypothèse d’un homicide se confirme</a>
								</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Météo de Bordeaux</h3>
											<div id="cont_654c39b547615804a9c3d141f0e6636a">
<span id="h_654c39b547615804a9c3d141f0e6636a"><a id="a_654c39b547615804a9c3d141f0e6636a" href="http://www.tameteo.com/" target="_blank" style="color:#656565;font-family:5;font-size:14px;"></a> </span><script type="text/javascript" src="http://www.tameteo.com/wid_loader/654c39b547615804a9c3d141f0e6636a"></script>
</div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Newsletter</h3>
											<div id="mc_embed_signup"><form action="http://bordeaux7.us3.list-manage.com/subscribe/post?u=5acee0360a4dc20150a34b902&amp;id=edc7112e84" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate=""><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="adresse email" required="" /> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;"><input type="text" name="b_5acee0360a4dc20150a34b902_edc7112e84" value="" /></div>
<div class="clear"><input type="submit" value="S'inscrire" name="subscribe" id="mc-embedded-subscribe" class="button" /></div>
</form></div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Retrouvez-nous sur :</h3>
											<p><a href="http://www.facebook.com/pages/Direct-Matin-Bordeaux7/318977157120?fref=ts" mce_href="http://www.facebook.com/pages/Direct-Matin-Bordeaux7/318977157120?fref=ts" target="_blank"><img src="/images/ads/ico-facebook1.png" mce_src="/images/ads/ico-facebook1.png" alt="" style="vertical-align: middle;" mce_style="vertical-align: middle;" height="48" width="48" /> <span style="font-size: 14px; font-weight: bold;" mce_style="font-size: 14px; font-weight: bold;">Facebook</span></a><br /> <a href="https://twitter.com/Bordeaux7" mce_href="http://" target="_blank"><img src="/images/ads/ico-twitter.png" mce_src="/images/ads/ico-twitter.png" alt="" style="vertical-align: middle;" mce_style="vertical-align: middle;" height="48" width="48" /> <span style="font-size: 14px; font-weight: bold;" mce_style="font-size: 14px; font-weight: bold;">Twitter</span></a><br /> <a href="http://bordeaux7.com/index.php?format=feed" mce_href="http://feeds.feedburner.com/DirectBordeaux7" target="_blank"><img src="/images/ads/ico-rss.png" mce_src="/images/ads/ico-rss.png" alt="" style="vertical-align: middle;" mce_style="vertical-align: middle;" height="48" width="48" /> <span style="font-size: 14px; font-weight: bold;" mce_style="font-size: 14px; font-weight: bold;">Flux RSS</span></a></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<div id="adpurl_alternative_1" style="display:none"></div>
<script type="text/javascript" src="http://sudouest.purl.fr/sudouest/php/ad.php?c=129216836425&adpurl_dim=300.305.1.3&adformat=imgleft&css=http://sudouest.purl.fr/sudouest/php/f/css/zone4sdog.css"></script>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<div id="adpurl_alternative_1" style="display:none"></div>
<script type="text/javascript" src="http://sudouest.purl.fr/sudouest/php/ad.php?c=123901368356&adpurl_dim=300.360.1.3"></script>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<!-- Pub DFP -->
        <div id="pub_dfp_pave_bas" class='pub'> </div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<script type="text/javascript"> jQuery.noConflict(); jQuery(function (){ jQuery(".ac_likebox").hover(function(){ jQuery(".ac_likebox").stop(true, false).animate({right:"0"},"medium"); },function(){ jQuery(".ac_likebox").stop(true, false).animate({right:"-205"},"medium"); },500); return false; }); </script>
<div class="ac_likebox"> <div style="padding: 8px 5px 0pt 50px;"><span><iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FDirect-Matin-Bordeaux7%2F318977157120&amp;width=190&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=fr_FR&amp;height=370&amp;border_color=%23FFF" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:370px;" allowTransparency="yes"></iframe></span></div></div>					</div>
				</div>
			</div>
		</div>
	

														<div id="rightmodules2" class="spacer">

															
															
														</div>

													</div>

									 			</div>

												
												<!-- End Right Column -->

												<!-- Begin Center Column -->

												<div id="center-column">

													<div class="padding">

														
														
														

														<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/bordeaux-actu/49-actu/22741-bordeaux-initiatives-bordeaux" class="contentpagetitle">
			Opérations solidaires pour Noël à Bordeaux</a>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/bordeaux-actu/49-actu/22741-bordeaux-initiatives-bordeaux?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/rt_terrantribune_j15/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/bordeaux-actu/49-actu/22741-bordeaux-initiatives-bordeaux?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/rt_terrantribune_j15/images/printButton.png" alt="Imprimer"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/component/mailto/?tmpl=component&amp;link=8fc8af95c92dcfda288c98aa685e4b366e219bfd" title="Envoyer" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/rt_terrantribune_j15/images/emailButton.png" alt="Envoyer"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Vendredi, 23 Décembre 2016 06:00	</td>
</tr>


<tr>
<td valign="top">
<div class="cmp_buttons_container" style="height:40px;"><div class="cmp_share_container" style="float:right;margin:10px;"><script type="text/javascript">
//<![CDATA[
document.write('<script>function fbs_click1520817345() {FB.ui({    method: "stream.share",    u: "http://www.bordeaux7.com/bordeaux-actu/49-actu/22741-bordeaux-initiatives-bordeaux"  } ); return false; };<\/script><style>a.cmp_shareicontextlink { text-decoration: none !important; line-height: 20px !important;height: 20px !important; color: #3B5998 !important; font-size: 11px !important; font-family: arial, sans-serif !important;  padding:2px 4px 2px 20px !important; border:1px solid #CAD4E7 !important; cursor: pointer !important;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important; -webkit-border-radius: 3px !important; -moz-border-radius: 3px !important;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click1520817345()" target="_blank">Partager</a>'); 
//]]> 
</script></div><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><script type="text/javascript">
//<![CDATA[
document.write('<fb:like href="http://www.bordeaux7.com/bordeaux-actu/49-actu/22741-bordeaux-initiatives-bordeaux" layout="button_count" show_faces="false" send="false" width="" action="like" font="arial" colorscheme="light"></fb:like>'); 
//]]> 
</script></div><div class="cmp_twitter_container" style="float:left;margin:10px;"><script type="text/javascript">
//<![CDATA[
document.write('<a href="//twitter.com/share" class="twitter-share-button" data-lang="fr" data-via="bordeaux7"   data-url="http://www.bordeaux7.com/bordeaux-actu/49-actu/22741-bordeaux-initiatives-bordeaux" data-text="Op&eacute;rations solidaires pour No&euml;l &agrave; Bordeaux" data-count="horizontal">Tweet</a>'); 
//]]> 
</script></div><div class="cmp_google_container" style="float:left;margin:10px;"><div class="g-plusone" data-size="medium" data-href="http://www.bordeaux7.com/bordeaux-actu/49-actu/22741-bordeaux-initiatives-bordeaux" ></div>
</div></div><p><b><img style="margin-left: 10px; margin-right: 10px; float: left;" mce_style="margin-left: 10px; margin-right: 10px; float: left;" src="/images/stories/bodegaCPok.jpg" mce_src="/images/stories/bodegaCPok.jpg" width="300" /></b></p>
<p><b>Dimanche 25 décembre, à midi, ceux qui n’ont pas de famille, pas de toit, pas d’argent sont invités à la Bodega du cœur. </b></p>

<p>Cette paëlla géante est organisée comme chaque année par les responsables de la Bodega Bodega, rue des Piliers-de-Tutelle à Bordeaux. La famille Guinaudeau, qui a repris l’établissement en 2014 offrira le repas à un millier de convives. Personnels, amis et famille feront le service.</p>
<p>A l’Union Saint-Jean, les bénévoles du Secours Populaire se mobiliseront pour organiser un réveillon solidaire le soir de la Saint-Sylvestre. 80 personnes isolées suivies dans les permanences de l’association y participeront. La Fondation de France et la Ville de Pessac soutiennent aussi des réveillons similaires le 31.</p>
<p>Le dernier jour de l’année, une quarantaine de Bordelais devraient participer à une distribution de petits cadeaux aux sans-abris en centre-ville. Ils ont répondu à l’appel du moteur de recherche solidaire Lilo qui avait organisé ce même événement, avec succès, l’an dernier à Paris et le propose cette année dans sept autres villes en France, dont Bordeaux. Infos sur <a href="http://noel.lilo.org/">noel.lilo.org</a>&nbsp;•</p>
<p><i>Photo : La paëlla de la Bodega Bodega réunira un millier de convives le jour de Noël&nbsp;</i><em>© ARCHIVES CLAUDE PETIT / SUD OUEST</em></p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>


														
													</div>

												</div>

												<div class="clr"></div>

												<!-- End Center Column -->

											</div>

																		
																			<div class="block">

																						<div class="module">
			<div>
				<div>
					<div>
											<!-- Pub DFP -->
<table border="0"><tr><td width="1000px" align="center">
        <div id="pub_dfp_banniere_basse" class='pub'> </div>
</td></tr></table>					</div>
				</div>
			</div>
		</div>
	

																			</div>

																													<!-- Begin Modules Block 1 -->

											
												<div class="main-content block1">

													<div id="bottommodules1" class="spacer w33">

														
															<div class="block">

																		<div class="modulefootermenu">
			<div>
				<div>
					<div>
											<h2 style="text-align: center;" mce_style="text-align: center; ">La Une du jour</h2>
<div style="text-align: center;" mce_style="text-align: center;"><strong><span style="color: #ffffff;" mce_style="color: #ffffff;"></span></strong><a href="/html/une.html" mce_href="/html/une.html" target="_blank"><img src="/images/stories/une.jpg" mce_src="/images/stories/une.jpg" border="0" /></a></div>					</div>
				</div>
			</div>
		</div>
	

															</div>

														
														
															<div class="block">

																		<div class="modulepied">
			<div>
				<div>
					<div>
													<h3>Newsletter</h3>
											<style type="text/css">
	#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="http://bordeaux7.us3.list-manage.com/subscribe/post?u=5acee0360a4dc20150a34b902&amp;id=edc7112e84" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="adresse email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_5acee0360a4dc20150a34b902_edc7112e84" value=""></div>
	<div class="clear"><input type="submit" value="S'inscrire" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</form>
</div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><a href="http://bordeaux7.com/contact" mce_href="/contact">Contact</a><br>
<a href="http://bordeaux7.com/plan-du-site" mce_href="/plan-du-site">Plan du site</a><br>
<a href="http://bordeaux7.com/mentions-legales" mce_href="/mentions-legales">Mentions légales</a><br>
<a href="http://bordeaux7.com/plan-de-distrib" mce_href="/plan-de-distrib">Où nous trouver ?</a></p>					</div>
				</div>
			</div>
		</div>
	

															</div>

														
														
															<div class="block">

																		<div class="module">
			<div>
				<div>
					<div>
											<p><a href="http://www.sudouest.fr" mce_href="http://www.sudouest.fr" title="Sudouest.fr" target="_blank">SUDOUEST</a></p>
<p><a href="http://www.sudouest.fr/lemag/" mce_href="http://www.sudouest-gourmand.fr/" target="_blank">SUDOUEST LE MAG</a></p>
<p><a href="http://www.directmatin.fr" mce_href="http://www.directmatin.fr" target="_blank">DIRECTMATIN</a></p>
<p><a href="http://www.tv7.com" mce_href="http://www.tv7.com" target="_blank">TV7</a></p>
<p><a href="http://www.sudouest-gourmand.fr/" mce_href="http://www.sudouest-gourmand.fr/" target="_blank">SUDOUEST GOURMAND</a></p>
<p><a href="http://www.terredevins.com/" mce_href="http://www.terredevins.com/" target="_blank">TERRE DE VINS</a></p>
<p><a href="http://www.sudouest-publicite.com" target="_self">SUDOUEST PUBLICITÉ</a></p>					</div>
				</div>
			</div>
		</div>
	

															</div>

														
													</div>

												</div>

											
											<!-- End Modules Block 1 -->

										</div>

									</div>

									<!-- End Main Content Area -->



									<!-- Begin Bottom Modules -->

									
									<!-- End Bottom Modules -->
									
									<!-- Begin Bottom Menu -->

									
										<div id="bottom-menu">

													<div class="moduletable">
					<div>Copyright &#169; 2016 Direct Matin Bordeaux7. Tous droits réservés.</div>
		</div>
	

										</div>

									
									<!-- End Bottom Menu -->									

									<!-- Begin Footer -->

									<div id="footer">

										<div class="footer-left">

											<div class="footer-right">


												
													<div class="footer-mod">

																<div class="moduletable">
					<script type="text/javascript">
var dfp_vars=new Array();
dfp_vars["publisherid"] = 25384414;
dfp_vars["bloc1"] = 'bordeaux7';
dfp_vars["bloc2"] = 'home';
dfp_vars["bloc3"] = '';
dfp_vars["bloc4"] = '';
dfp_vars["bloc5"] = '';
dfp_vars["famille"] = 'home';
dfp_vars["theme"] = '';
dfp_vars["ville"] = '';
dfp_vars["insee"] = '';
dfp_vars["canton"] = '';
dfp_vars["bdv"] = '';
dfp_vars["bdc1"] = '';
dfp_vars["bdc2"] = '';
dfp_vars["departement"] = 'gironde';
dfp_vars["responsive"] = false;
dfp_vars["pagetype"] = 'article'; 
dfp_vars["usedfp"] = true;
</script>		</div>
	

													</div>

												
											</div>

										</div>

									</div>

									<!-- End Footer -->

								</div>

							</div>

						</div>

					</div>

				</div>

			</div>

			<div class="debug">

				

			</div>

		</div>
		<!-- End Wrapper -->
		</div>
<div>
<div id="pub_dfp_flash_transparent">
</div>

<!-- xiti -->

<script type="text/javascript">
<!--
xtnv = document;        //parent.document or top.document or document         
xtsd = "http://logc1";
xtsite = "223849";
xtn2 = "";        // level 2 site ID
xtpage = "";        //page name (with the use of :: to create chapters)
xtdi = "";        //implication degree
xt_multc = "";		//all the xi indicators (like "&x1=...&x2=....&x3=...")
xt_an = "";        //user ID
xt_ac = "";        //category ID
//do not modify below
if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
//-->
</script>
<script type="text/javascript" src="http://www.bordeaux7.com/xtcore.js"></script>
<noscript>
<img width="1" height="1" alt="" src="http://logc1.xiti.com/hit.xiti?s=223849&s2=&p=&di=&an=&ac=" >
</noscript>
<script type="text/javascript" src="http://www.bordeaux7.com/dfp_dbx7.js"></script>
	</body>

</html>
